為什麼我的iOS8不能更新旋轉拍賣?

自2017年6月開始,為了幫助我們有更快速的發展時間來研發新功能,以及調整iOS最新系統來適應我們的新功能,在最新的旋轉拍賣版本上,我們將不再支援iOS8.0及以下的系統。

不過請不用擔心,使用iOS8.0的用戶們仍可繼續使用Carousell旋轉拍賣!然而,你將不會在收到來自Carousell最新的更新通知以及Bug修復,若你欲享受最佳的旋轉拍賣瀏覽和使用效果,我們強烈建議您更新您的iOS系統到最新的版本!

若你的裝置不支援最新的iOS系統,我們鼓勵用戶們使用 網頁版來進行買賣!

若造成你在使用上的不便,旋轉拍賣團隊在此向您致上最深的歉意。

如果你需要任何的協助,請務必來信至旋轉客服信箱:support.tw@thecarousell.com